Fin du concours photos !

Retour utilisateur

Toutes vos suggestions et idées ou remarques
Avatar du membre
Lou freddou
Maître Chaume
Messages : 1042
Enregistré le : 11 août 2014, 15:20
Plantation : Jardin
Surface : 550
Orientation : Sud
Sol : Argileux
Localisation : Toulouse Sud

Retour utilisateur

Messagepar Lou freddou » 03 oct. 2014, 11:15

Bonjour,

Je rencontre deux petits problèmes dans l'utilisation du forum:
- En passant par google avec recherche sur "les bambous", le lien vers le forum est erroné, on arrive sur cette page qui n'est pas joli et qui ne permet pas de naviguer sur le forum (les liens ne fonctionant pas): http://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=2&cad=rja&uact=8&ved=0CCkQFjAB&url=http%3A%2F%2Flesbambous.fr%2Fforum.html&ei=SmcuVKfmEYTcaoqRgpgJ&usg=AFQjCNFGrfP3SKE1oE1i_QFeStNGqoyltg&sig2=oV4hPY0YfkRgclvNUCimBQ&bvm=bv.76802529,d.d2s
J'utilise Firefox, mais je ne suis pas sur que le navigateur soit en cause, je pourrais d'ailleurs essayer!
- La fonction recherche est un petit peu capricieuse, parfois elle refuse la requête car les mots sont trop communs. Par exemple, sin on recherche fargesia black pearl, on a ca:

Code : Tout sélectionner

Les mots suivants de votre recherche ont été ignorés parce qu’ils sont trop communs: fargesia black pearl.
Vous devez indiquer au moins un mot pour effectuer une recherche. Chaque mot doit se composer d’au moins 6 caractères et ne doit pas en contenir plus de 14 en excluant les jokers.

Si on cherche "fargesia nitida black pearl", ca fonctionne.

du coup, j'utilise lea fonction recherche de google precédé de "site:lesbambous.fr", j'obtiens des resultats, mais je me retrouve sur le premier problème, un accès au forum sur des pages non navigables:
https://www.google.fr/search?q=site%3Alesbambous.fr+fargesia+black+pearl&ie=utf-8&oe=utf-8&aq=t&rls=org.mozilla:fr:official&client=firefox-a&channel=sb&gfe_rd=cr&ei=w2guVPmsKomH8QeH9oHABw

Je ne sais pas si c'est assez clair... :?
Et je ne sais pas non plus si ça a déjà été signalé, si c'est la cas, désolé. :wink:



Avatar du membre
Eric
Maître Bambou
Messages : 10621
Enregistré le : 11 oct. 2008, 19:39
Plantation : Jardin
Surface : 10101
Orientation : Sud
Sol : Argileux
Localisation : le Sud : Ariège proximité Auterive/Carbonne
Contact :

Re: Retour utilisateur

Messagepar Eric » 03 oct. 2014, 17:00

Cette question a été plusieurs fois posée, mais je pense que tu fais bien de remettre le couvert ! Yellow_Hot_Colorz_PDT_06
Le chef est disponible en ce moment, et il pourra peut être amener des solutions.
:wink:

Avatar du membre
Darker
Esprit Bambou
Messages : 2053
Enregistré le : 04 janv. 2007, 18:40
Plantation : Balcon
Surface : 10
Orientation : Est
Sol : Calcaire
Localisation : Doubs
Contact :

Re: Retour utilisateur

Messagepar Darker » 05 oct. 2014, 17:28

Voila merci ;) pour l'info j'ai corrigé le soucis cette fois il faut attendre le travail de google ;)

Avatar du membre
Eric
Maître Bambou
Messages : 10621
Enregistré le : 11 oct. 2008, 19:39
Plantation : Jardin
Surface : 10101
Orientation : Sud
Sol : Argileux
Localisation : le Sud : Ariège proximité Auterive/Carbonne
Contact :

Re: Retour utilisateur

Messagepar Eric » 05 oct. 2014, 18:44

Merci Chef ! ;)

Avatar du membre
Lou freddou
Maître Chaume
Messages : 1042
Enregistré le : 11 août 2014, 15:20
Plantation : Jardin
Surface : 550
Orientation : Sud
Sol : Argileux
Localisation : Toulouse Sud

Re: Retour utilisateur

Messagepar Lou freddou » 05 oct. 2014, 22:42

Cool, merci darker :D

Pour google, il a encore du mal à rediriger vers les posts (on arrive sur la page d’accueil du fofo), mais attendons un peu pour voir si google rattrape le truc :wink:

Avatar du membre
Darker
Esprit Bambou
Messages : 2053
Enregistré le : 04 janv. 2007, 18:40
Plantation : Balcon
Surface : 10
Orientation : Est
Sol : Calcaire
Localisation : Doubs
Contact :

Re: Retour utilisateur

Messagepar Darker » 05 mai 2015, 12:21

C'est bon cette fois :)


Retourner vers « Vos suggestions »